Directoratul Național de Securitate Cibernetică: Actualizați browser-ul de internet Google Chrome la cea mai recentă variantă

0
115

Identificate după indicativul CVE-2021-37975, respectiv CVE-2021-37976, acestea pot permite unui atacator să colecteze informații cu caracter sensibil și/sau să ruleze comenzi la distanță pe PC-urile vulnerabile.

Atacatorii direcționează utilizatorii către site-uri concepute special cu scopul exploatării acestor vulnerabilități, reușind astfel să obțină accesul pe stațiile victimelor.

DNSC spune: “Pentru a va proteja împotriva acestor vulnerabilități este necesară actualizarea brower-ului Google Chrome la versiunea 94.0.4606.71″.

LĂSAȚI UN MESAJ

Vă rugăm să introduceți comentariul dvs.!
Introduceți aici numele dvs.